檢查作業系統版本

太老舊的作業系統無法支援新的加密傳輸標準,這會導致無法下載套件。同時也有可能會有其他套件可能不相容於舊版作業系統的問題。

×